包头人才网

直播问题· 电脑兼容性

发布时间:2019-09-17

更改兼容性试一下

回复:

这是缺少vc运行库的原因,所以32位操作系统只需安装vcredist_x86,64位操作系统既安装vcredist_x86和vcredist_x64。如果不清楚是多少位系统,尝试两者都安装。

回复:

下载谷歌等浏览器测试一下,如果好用,看视频、上淘宝、OO空间,或浏览其它网页时就用这个软件,这些都是不用IE做内核的,与你用IE不冲突(有时是浏览器不好用引起的,我是从实践中从多个浏览器中挑出来的,这个浏览器很著名,因为不容易崩溃,因为每个网页出问题不会影响整个浏览器,有问题请你追问我)。

回复:

应该是兼容性问题 追问:是不是得安装32位的操作系统?

回复:

下载谷歌等浏览器测试一下,如果好用,看视频、上淘宝、OO空间,或浏览其它网页时就用这个软件,这些都是不用IE做内核的,与你用IE不冲突(有时是浏览器不好用引起的,我是从实践中从多个浏览器中挑出来的,这个浏览器很著名,因为不容易崩溃,...

回复:

天籁在线还可以啊,我这边看直播没有出现兼容的问题,自己电脑设置的问题吧。

回复:

建议更新新版本。最新版本为:1.1.0.116.116

回复:

手机直播助手版本比较低。所以才会有此提示。最新版本为116版本

回复:

更改兼容性试一下

回复:

这是缺少vc运行库的原因,所以32位操作系统只需安装vcredist_x86,64位操作系统既安装vcredist_x86和vcredist_x64。如果不清楚是多少位系统,尝试两者都安装。

回复:

出现这个现象有方面的,一是硬件,即内存方面有问题,二是软件,这就有多方面的问题了。 一:先说说硬件: 一般来说,电脑硬件是很不容易坏的。内存出现问题的可能性并不大(除非你的内存真的是杂牌的一塌徒地),主要方面是:1。内存条坏了(二...

回复:

IE11不兼容的很多,我的升级到11又退回IE10兼容性好一些了,但还有一些老的网站难以适应。 你可以在打开网页的时候按F12进开发人员工具,在里面选向下兼容的IE版本,看那个能适应就先凑合用吧。

回复:

OBS程序右键点击,选择兼容性,设置为XP或Win7兼容方式运行

上一篇:哪位大神可以帮我想几个好听,内涵,简约的两字战队名,主要用于cf手游 下一篇:和善园包子能加盟不?

返回主页:包头人才网

本文网址:http://0472job.cn/view-207193-1.html
信息删除